<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="https://smart.mit.edu/news-events/news/smart-researchers-design-novel-sensors-to-detect-plant-hormones" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>SMART Researchers Design Novel Sensors to Detect Plant Hormones</title>
  <meta property="og:type" content="website" />
  <meta property="og:title" content="SMART Researchers Design Novel Sensors to Detect Plant Hormones" />
  <meta property="og:url" content="https://smart.mit.edu/news-events/news/smart-researchers-design-novel-sensors-to-detect-plant-hormones" />
  <meta property="og:site_name" content="SMART" />
  <link href="/templates/smart/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/smart/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/smart/css/style.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/templates/smart/css/forms/wizard-css-all.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/templates/smart/css/forms/wizard-custom.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/templates/smart/css/jquery.datatables.min.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/templates/smart/css/jquery.fancybox.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/templates/smart/css/datepicker.min.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/modules/mod_smart_footer/css/smart_footer.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/modules/mod_smart_news_filter/css/smart_news_filter.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/modules/mod_smart_montage_banner/css/smart_montage_banner.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/modules/mod_smart_logo/css/mod_smart_logo.css" type="text/css" />
  <link rel="stylesheet" href="https://smart.mit.edu/modules/mod_smart_logo/css/mod_smart_alert.css" type="text/css" />
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/templates/smart/js/jquery.min.js" type="text/javascript"></script>
  <script src="/templates/smart/js/jquery-ui.min.js" type="text/javascript"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js" type="text/javascript"></script>
  <script src="/templates/smart/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/smart/js/smart-custom.js" type="text/javascript"></script>
  <script src="/templates/smart/js/form-js/bootstrap-filestyle.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/form-js/wizard2_js_all.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/form-js/jquery.validate.min.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/form-js/custom_wizard.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery.datatables.min.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery.fancybox.pack.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/sum().js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/bootstrap-datepicker.min.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/moment.min.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/bootstrap-datetimepicker.min.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery_fileupload/vendor/jquery.ui.widget.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery_fileupload/jquery.iframe-transport.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery_fileupload/jquery.fileupload.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery_fileupload/jquery.fileupload-process.js" type="text/javascript"></script>
  <script src="https://smart.mit.edu/templates/smart/js/jquery_fileupload/jquery.fileupload-validate.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	 if ( jQuery.isFunction(jQuery.fn.tooltip) ) jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800,300italic,400italic,600italic|Roboto+Condensed:400,300,700|Roboto:400,300,500,700,900' rel='stylesheet' type='text/css'>	
		<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" rel="stylesheet">
		<link rel="apple-touch-icon" sizes="57x57" href="/templates/smart/FavIcon/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/templates/smart/FavIcon/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/templates/smart/FavIcon/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/templates/smart/FavIcon/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/templates/smart/FavIcon/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/templates/smart/FavIcon/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/templates/smart/FavIcon/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/templates/smart/FavIcon/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/templates/smart/FavIcon/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/templates/smart/FavIcon/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/templates/smart/FavIcon/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/templates/smart/FavIcon/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="/templates/smart/FavIcon/favicon-16x16.png">
		<link rel="manifest" href="/templates/smart/FavIcon/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="templates/smart/FavIcon/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		<link rel="shortcut icon" href="https://smart.mit.edu/templates/smart/icon/logo.png" />
		
			<!-- IE8 fallback moved below head to work properly. Added respond as well. Tested to work. -->
		<!-- media-queries.js (fallback) -->
		<!--[if lt IE 9]>
		<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>	
		<![endif]-->

		<!-- html5.js -->
		<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->	

		<!-- respond.js -->
		<!--[if lt IE 9]>
		<script type='text/javascript' src="http://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
		<![endif]-->	
		
		<!--[if lt IE 9]>
		<link rel="stylesheet" type="text/css" href="https://smart.mit.edu/templates/smart/css/ieversion.css" />
		<![endif]-->
		
		<!--[if gte IE 8]>
		<link rel="stylesheet" type="text/css" href="https://smart.mit.edu/templates/smart/css/ieversion.css" />
		<![endif]-->

		<!--[if gt IE 7]>
			<link rel="stylesheet" type="text/css" href="https://smart.mit.edu/templates/smart/css/ieversion.css" />
		<![endif]-->
		
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-91305332-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-91305332-1');
</script>
</head>


<body id="page-top" class="site com_smartnews view-news no-layout no-task itemid-160">
	<!-- header -->
	<header>
				<div class="container header-section">
			
				<div class="col-lg-12 col-md-12 col-sm-12 header-logo-section">

				
					
<div class="col-lg-3 col-md-3 iphone-menu-padding logo-center">
  <button data-target=".navbar-main-collapse" data-toggle="collapse" class="navbar-toggle collapsed  c-hamburger c-hamburger--htx" type="button">
    <i class="fa fa-bars"></i>
  </button>
  
  <a href="https://smart.mit.edu/" class="logo"><img class="logo-size img-responsive" src="/images/About%20SMART/General/smart-logo.png" alt="SMART"></a>

  <div class="search-icon   pull-right visible-xs visible-sm hidden-md hidden-lg">
   
   <!-- Mobile search -->
		<div class="search-iphone">
		  <input class="search_box_iphone" type="checkbox" id="search_box">
		  <label class="icon-search" for="search_box"><i class="fa fa-search"></i></label>
		  <div class="search_form_iphone">
			<form action="index.php" method="post">
			  <input name="searchword"  id="mod_search_searchword"
				maxlength="20" alt="Search" class="form-control"
				type="text" size="20" value=""
				onblur="if(this.value=='')this.value='search...';"
				onfocus="if(this.value=='search...') this.value='';" />
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value=1 />
			</form>
		  </div>
		</div>
  <!--End Mobile search -->
  
  
  </div>
    
</div>



<script>
	jQuery(document).mouseup(function (e)
{
    var container = $('#mod_search_searchword');

    if (!container.is(e.target) // if the target of the click isn't the container...
        && container.has(e.target).length === 0) // ... nor a descendant of the container
    {
        $('#search_box').prop('checked',false);
    }
});
</script>




<div class="col-lg-3 col-md-3 pull-right">
   <div class="shared-part text-right hidden-sm hidden-xs visible-md visible-lg">
	  <span class="padding-share intranet text-uppercase" style="padding-left:0px;"><a href="https://smartsrv.nus.edu.sg"><i class="fa fa-sitemap"></i> Intranet </a></span>
	  <span class="padding-share share text-uppercase"><a target="_blank" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&username=xa-4b590f8007d441ff"><i class="fa fa-share-alt"></i> Share</a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b590f8007d441ff"></script></span>
	  <span class="padding-share print text-uppercase"><a href="/" onclick="window.print();return false"><i class="fa fa-print"></i>  Print</a></span>
   </div>
   <div class="clearfix hidden-sm hidden-xs visible-md visible-lg"></div>
	   
	<div class="search col-md-12 padding-none pull-right hidden-sm hidden-xs visible-md visible-lg">
		
	<div id="search" class="input-group col-md-12 pull-right">
		<form action="index.php" method="post">
			<div class="search input-group col-md-12 pull-right">
		    	<span class="input-group-addon"><i class="fa fa-search"></i></span>
				<input name="searchword"  id="mod_search_searchword"
				maxlength="20" alt="Search" class="form-control"
				type="text" size="20" value=""
				onblur="if(this.value=='')this.value='search...';"
				onfocus="if(this.value=='search...') this.value='';" />
				<span class="input-group-addon"><i class="fa fa-angle-right"></i></span>
			</div>
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value=1 />
		</form>
	</div>
		
	</div>
	
	
</div>



					
					<div class="col-md-7 col-lg-7">
						<div class="header-box-text dark-red hidden-sm hidden-xs hidden-md hidden-lg">
							<p>SMART office will be closed today as the PSI reading is >300. For enquiries, please email the	respective person. SMART office will be open tomorrow should the PSI reading be below 300.</p>
						</div>
					</div>
					
				</div>
		</div>
			
	
	
		 <!-- Navigation -->
		 		<nav class="navbar navbar-custom" role="navigation">
			<div class="container">
				
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse  navbar-main-collapse">
					<ul class="nav menu nav-pills smart-main-menu">
<li class="item-101"><a href="/" >Home</a></li><li class="item-102 deeper parent"><a href="/about-smart/about-smart" >About SMART</a><ul class="nav-child unstyled small"><li class="item-103"><a href="/about-smart/about-smart" >About SMART</a></li><li class="item-104"><a href="/about-smart/board-members" >Board Members</a></li><li class="item-105"><a href="/about-smart/organisation-chart" >Organisation Chart</a></li></ul></li><li class="item-106 deeper parent"><a href="/research" >Research</a><ul class="nav-child unstyled small"><li class="item-251 deeper parent"><a class="bold" href="/research/amr/about-amr" >AMR</a><ul class="nav-child unstyled small"><li class="item-250"><a href="/research/amr/about-amr" >About AMR</a></li><li class="item-253"><a href="/research/amr/research-projects" >Research Projects</a></li><li class="item-254"><a href="/research/amr/directory" >Directory</a></li><li class="item-252"><a href="/research/amr/careers" >AMR Careers</a></li><li class="item-255"><a href="http://amr.smart.mit.edu" target="_blank" >AMR Website</a></li></ul></li><li class="item-265"><a class="bold" href="/research/camp" >CAMP</a></li><li class="item-257 deeper parent"><a class="bold" href="/research/distap/about-distap" >DiSTAP</a><ul class="nav-child unstyled small"><li class="item-256"><a href="/research/distap/about-distap" >About DiSTAP</a></li><li class="item-258"><a href="/research/distap/research-projects" >Research Projects</a></li><li class="item-259"><a href="/research/distap/directory" >Directory</a></li><li class="item-260"><a href="/research/distap/careers" >DiSTAP Careers</a></li><li class="item-261"><a href="http://distap.mit.edu" target="_blank" >DiSTAP Website</a></li></ul></li><li class="item-131 deeper parent"><a class="bold" href="/research/fm/about-fm" >FM</a><ul class="nav-child unstyled small"><li class="item-130"><a href="/research/fm/about-fm" >About FM</a></li><li class="item-132"><a href="/research/fm/research-projects" >Research Projects</a></li><li class="item-133"><a href="/research/fm/directory" >Directory</a></li><li class="item-134"><a href="/research/fm/careers" >FM Careers</a></li><li class="item-135"><a href="http://fm.smart.mit.edu" target="_blank" >FM Website</a></li></ul></li><li class="item-142 deeper parent"><a class="bold" href="/research/lees/about-lees" >LEES</a><ul class="nav-child unstyled small"><li class="item-143"><a href="/research/lees/about-lees" >About LEES</a></li><li class="item-144"><a href="/research/lees/research-projects" >Research Projects</a></li><li class="item-145"><a href="/research/lees/directory" >Directory</a></li><li class="item-146"><a href="/research/lees/careers" >LEES Careers</a></li><li class="item-147"><a href="http://www.circuit-innovation.org/" target="_blank" >LEES Website</a></li></ul></li><li class="item-124 deeper parent"><a class="job-details" href="/research/biosym/about-biosym" >BioSyM</a><ul class="nav-child unstyled small"><li class="item-118"><a href="/research/biosym/about-biosym" >About BioSyM</a></li><li class="item-119"><a href="/research/biosym/research-projects" >Research Projects</a></li><li class="item-120"><a href="/research/biosym/directory" >Directory</a></li><li class="item-121"><a href="/research/biosym/biosym-careers" >BioSyM Careers</a></li><li class="item-122"><a href="http://web.mit.edu/smart/research/biosym/BioSyM%20-%20Home1.html" target="_blank" >BioSyM Website</a></li></ul></li><li class="item-125 deeper parent"><a class="job-details" href="/research/censam/about-censam" >CENSAM</a><ul class="nav-child unstyled small"><li class="item-123"><a href="/research/censam/about-censam" >About CENSAM</a></li><li class="item-126"><a href="/research/censam/research-projects" >Research Projects</a></li><li class="item-127"><a href="/research/censam/directory" >Directory</a></li><li class="item-128"><a href="/research/censam/censam-careers" >CENSAM Careers</a></li><li class="item-129"><a href="http://censam.mit.edu/" target="_blank" >CENSAM Website</a></li></ul></li><li class="item-136 deeper parent"><a class="job-details" href="/research/id" >ID</a><ul class="nav-child unstyled small"><li class="item-137"><a href="/research/id/about-id" >About ID</a></li><li class="item-138"><a href="/research/id/research-projects" >Research Projects</a></li><li class="item-139"><a href="/research/id/directory" >Directory</a></li><li class="item-140"><a href="/research/id/careers" >ID Careers</a></li><li class="item-141"><a href="http://infectiousdiseases.mit.edu/" target="_blank" >ID Website</a></li></ul></li></ul></li><li class="item-107 deeper parent"><a href="/innovation-centre/about-smart-innovation-centre" >Innovation Centre</a><ul class="nav-child unstyled small"><li class="item-148"><a href="/innovation-centre/about-smart-innovation-centre" >About SMART Innovation Centre</a></li><li class="item-149"><a href="/innovation-centre/innovation-centre-highlights" >Innovation Centre Highlights</a></li><li class="item-150"><a href="/innovation-centre/innovation-centre-grants-programmes" >Innovation Centre Grants &amp; Programmes</a></li><li class="item-151 deeper parent"><a href="/innovation-centre/innovation-centre-events" >Innovation Centre Events</a><ul class="nav-child unstyled small"><li class="item-152"><a href="/innovation-centre/innovation-centre-events/events" >Archived Events</a></li></ul></li><li class="item-153"><a href="/innovation-centre/intellectual-property-application" >Intellectual Property Application</a></li></ul></li><li class="item-108 deeper parent"><a href="/fellowships" >Fellowships</a><ul class="nav-child unstyled small"><li class="item-154 deeper parent"><a href="/fellowships/for-undergraduate-smurf" >Undergraduate (SMURF)</a><ul class="nav-child unstyled small"><li class="item-155"><a href="/fellowships/for-undergraduate-smurf/apply-for-smurf" >Apply for SMURF Fellowship</a></li></ul></li></ul></li><li class="item-109 active deeper parent"><a href="/news-events" >News &amp; Events</a><ul class="nav-child unstyled small"><li class="item-160 current active"><a href="/news-events/news" >News</a></li><li class="item-161"><a href="/news-events/events" >Events</a></li></ul></li><li class="item-110 deeper parent"><a href="/careers" >Careers</a><ul class="nav-child unstyled small"><li class="item-162"><a href="/careers/why-smart" >Why SMART?</a></li><li class="item-163"><a href="/careers/work-in-singapore" >Work in Singapore</a></li><li class="item-164 deeper parent"><a href="/careers/career-opportunities" >Career Opportunities</a><ul class="nav-child unstyled small"><li class="item-222"><a href="/careers/career-opportunities/job-application" >Job Application</a></li></ul></li><li class="item-165"><a href="/careers/student-jobs" >Student Jobs</a></li></ul></li><li class="item-111 deeper parent"><a href="/resources" >Resources</a><ul class="nav-child unstyled small"><li class="item-166"><a href="/resources/housing-for-faculty-postdocs-and-students-visiting-the-smart-centre" >Housing for Faculty, Postdocs and Students visiting the SMART Centre</a></li><li class="item-167"><a href="/resources/housing-for-postdocs-and-students-visiting-mit" >Housing for Postdocs and Students visiting MIT</a></li><li class="item-168"><a href="/resources/other-matters-for-visiting-singapore-and-the-usa" >Other Matters for Visiting Singapore and the USA</a></li></ul></li><li class="item-112 deeper parent"><a href="/contact" >Directory</a><ul class="nav-child unstyled small"><li class="item-169"><a href="/contact/smart-addresses" >SMART Addresses</a></li><li class="item-170"><a href="/contact/emergency-contacts" >Emergency Contacts</a></li><li class="item-171"><a href="/contact/people-directory" >People Directory</a></li></ul></li></ul>

				</div>
				<!-- /.navbar-collapse -->
			</div>
			<!-- /.container -->
		</nav>
				

	</header>
	<!-- header -->

	<!-- Body content starts -->

		<div class="container-section">
		
		<!--Display Banner in Mobile View-->
	
		
		<!--End Display Banner in Mobile View-->
		
			<div class="container banner-mobile-width">
							<div class="col-md-12 banner-full-width">
					<div class="banner">
						<!-- <img src="/templates/smart/images/banner-1.jpg"/> -->
						
<div id="montage-banner" class="montage-banner">
   
    <div class="col-md-12 padding-none " id="montage-banner-inner"> 
      <div class="col-md-3 col-lg-3 col-sm-4 col-xs-4 padding-none" id="montage-banner-left"> <img class="img-responsive" src="/images/Banners/News%20and%20Events/Banner_Image_Template_960px_NewsEvents_Montage_236x200.jpg" alt="banner" /> </div>
      <div class="col-md-7 col-lg-7 col-sm-8 col-xs-8 padding-half" id="montage-banner-center"> <img class="img-responsive" src="/images/Banners/News%20and%20Events/Banner_Image_Template_960px_NewsEvents_Montage_545x200.jpg" alt="banner" /></div>
      <div class="col-md-2 col-lg-2 col-sm-12 col-xs-12 padding-none" id="montage-banner-right"> 
        <div class="col-md-12 col-lg-12 col-sm-6 col-xs-6 padding-none" id="montage-banner-right-top"> <img class="img-responsive" src="/images/Banners/News%20and%20Events/Banner_Image_Template_960px_NewsEvents_Montage_168x101.jpg" alt="banner" /> </div>
        <div class="col-md-12 col-lg-12 col-sm-6 col-xs-6 padding-none" id="montage-banner-right-bottom"> <img class="img-responsive" src="/images/Banners/News%20and%20Events/Banner_Image_Template_960px_NewsEvents_Montage_168x93.jpg" alt="banner" /> </div>
      </div>
    </div>

  
</div>




					</div>		
				</div>
				<div class="clearfix"> </div>
				
			<div class="clearfix"> </div>
							
				<div class="col-md-12 iphone-section-box">
									<div id="aside" class="col-md-3 padding-none hidden-sm hidden-xs">
						
						<div id="sidebar-page-title" class="col-md-12">
							News & Events						</div>
						<div class="clearfix">
						
						</div>
					
						<!-- Begin Right Sidebar -->
						<div class="well "><ul class="nav menu">
<li class="item-160 current active"><a href="/news-events/news" >News</a></li><li class="item-161"><a href="/news-events/events" >Events</a></li></ul>
</div><div class="well ">
<div class="sidebarDivider"> </div>
<div class="filter-style">
<div class="news-filter col-md-12 padding-none">
  <form class="form-horizontal" method="GET" action="">

    <div class="form-group">
      <div class="col-md-12">
      <input id="filter_search" name="filter_search" placeholder="keyword search" class="form-control input-md" type="text" value="">
      </div>
    </div>

    <div class="form-group">
      <div class="col-md-12">
        <select id="filter_year" name="filter_year" class="form-control custom">
            <option value="">Year</option>
                            <option value="2018"  >2018</option>
                            <option value="2017"  >2017</option>
                            <option value="2016"  >2016</option>
                            <option value="2015"  >2015</option>
                            <option value="2014"  >2014</option>
                            <option value="2013"  >2013</option>
                            <option value="2012"  >2012</option>
                            <option value="2011"  >2011</option>
                            <option value="2010"  >2010</option>
                            <option value="2009"  >2009</option>
                   
        </select>
      </div>
    </div>

    <div class="form-group">
      <div class="col-md-12">
        <select id="filter_category" name="filter_category" class="form-control custom">
            <option value=""> All Category</option>
                            <option value="8"  >AMR</option>
                            <option value="1"  >BioSyM</option>
                            <option value="9"  >DiSTAP</option>
                            <option value="3"  >FM</option>
                            <option value="5"  >LEES</option>
                            <option value="6"  >Innovation Centre</option>
                            <option value="7"  >General</option>
                            <option value="2"  >CENSAM</option>
                            <option value="4"  >ID</option>
                   
        </select>
      </div>
    </div>

    <div class="form-group pull-right">
      <div class="col-md-4 ">
        <button id="submit" name="submit" class="smart-btn btn btn-primary">Search</button>
      </div>
    </div>

  </form>

</div>

</div>



</div>
						<!-- End Right Sidebar -->
						
						<div class="social-share-three-btn">
							
						</div>
						
					</div>
					
			
				<div class="col-md-9 padding-none ipad-device-section">		
					<!-- Begin Content -->
					<!-- Begin Breadcrumb -->
					<div >
						
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Home						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/news-events?view=newslist" class="pathway">
						<span itemprop="name">
							News &amp; Events						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					News				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
 
					</div>
					<!-- End Breadcrumb -->
					
					<!--  
					<div id="system-message-container">
	</div>
 -->
					


<!--News And events Entry Pages -->
<div class="page-header">
	<h2 itemprop="name" class="title-case-1">SMART Researchers Design Novel Sensors to Detect Plant Hormones</h2>
</div>
<div class="col-md-12">
<div class="col-md-12 col-sm-12 col-xs-12 events-extract">
  
  <div class="news-title-subdiv">
      <div class="text-left news-date half-div">02 September 2021</div>
	  <div class="text-right fact-sheet half-div"> <span><img src="/images/news-and-events/fact-sheet.png" alt="" /></span> <a target="_blank" href="https://smart.mit.edu/images/pdf/news/2021/DiSTAP_SMART Researchers Design Novel Sensors to Detect Plant Hormones.pdf"> News Release/Fact Sheet </a> </div>
   </div>
   
  
	<div class="col-md-12 padding-none">   
		<div class="col-md-12 padding-left-none news-content remove-padding">
			 
			<span class="pull-right  feature-image-alignment">
				<img class="news-featured-image" src="/images/news-and-events/News/1.%202021/DiSTAP_Illustration%20of%20novel%20in%20planta%20CoPhMoRe%20nanosensors%20for%20detection%20of%20synthetic%20auxin%20plant%20hormones%2C%20NAA%20and%202%2C4-D.jpg" alt="" /> 
				<span class="news-featured-image-caption"> Illustration of novel in planta CoPhMoRe nanosensors for detection of synthetic auxin plant hormones, NAA and 2,4-D Photo Credit: Singapore-MIT Alliance for Research and Technology (SMART)  </span>
			</span>
						<span class="news-content-section">
						<h5 style="line-height: 26px;">Breakthrough study can transform screening process and enable rapid testing for herbicide resistance in the agricultural industry</h5>
									<p>● This is the first use of CoPhMoRe nanosensors to detect synthetic auxin plant hormones in real time, which is faster and safer than existing methods</p>
<p>● Novel sensor can revolutionise screening for herbicide resistance and could be applied in commercial settings such as urban farms</p>
<p>● Research improves understanding of plant growth dynamics and susceptibility to external conditions and opens the door for future development of real-time nanosensors for other dynamic plant hormones</p>
<p>Researchers from the <a href="https://distap.mit.edu">Disruptive &amp; Sustainable Technologies for Agricultural Precision</a> (DiSTAP) Interdisciplinary Research Group (IRG) of <a href="https://smart.mit.edu">Singapore-MIT Alliance for Research and Technology</a>&nbsp;(SMART), MIT’s research enterprise in Singapore and their local collaborators from Temasek Life Sciences Laboratory (TLL) and Nanyang Technological University (NTU) have developed the first ever nanosensor to enable rapid testing of synthetic auxin plant hormones. The novel nanosensors are safer and less tedious than existing techniques for testing plants’ response to compounds such as herbicide, and can be transformative in improving agricultural production and our understanding of plant growth.</p>
<p>The scientists designed sensors for two plant hormones – 1-naphthalene acetic acid (NAA) and 2,4-dichlorophenoxyacetic acid (2,4-D) – which are used extensively in the farming industry for regulating plant growth and as herbicides respectively. Current methods to detect NAA and 2,4-D cause damage to plants, and are unable to provide real-time in vivo monitoring and information.</p>
<p>Based on the concept of corona phase molecular recognition (​​CoPhMoRe) pioneered by the Strano Lab at SMART DiSTAP and Massachusetts Institute of Technology (MIT), the novel sensors are able to detect the presence of NAA and 2,4-D in living plants at a swift pace, providing plant information in real time, without causing any harm. The team has successfully tested both sensors on a number of everyday crops including pak choi, spinach and rice across various planting mediums such as soil, hydroponic, and plant tissue culture.</p>
<p>Explained in a paper titled “<a href="https://pubs.acs.org/doi/full/10.1021/acssensors.1c01022">Nanosensor Detection of Synthetic Auxins In Planta using Corona Phase Molecular Recognition</a>” published in the prestigious journal ACS Sensors, the research can facilitate more efficient use of synthetic auxins in agriculture and hold tremendous potential to advance plant biology study.</p>
<p>“Our CoPhMoRe technique has previously been used to detect compounds such as hydrogen peroxide and heavy-metal pollutants like arsenic – but this is the first successful case of CoPhMoRe sensors developed for detecting plant phytohormones that regulate plant growth and physiology, such as sprays to prevent premature flowering and dropping of fruits,” says DiSTAP co-lead Principal Investigator Professor Michael Strano and Carbon P. Dubbs Professor of Chemical Engineering at MIT, who leads The Strano Lab at MIT. “This technology can replace current state-of-the-art sensing methods which are laborious, destructive, and unsafe.”</p>
<p>Of the two sensors developed by the research team, the 2,4-D nanosensor also showed the ability to detect herbicide susceptibility, enabling farmers and agricultural scientists to quickly find out how vulnerable or resistant different plants are to herbicides without the need to monitor crop or weed growth over days. “This could be incredibly beneficial in revealing the mechanism behind how 2,4-D works within plants and why crops develop herbicide resistance,” says DiSTAP and TLL Principal Investigator Dr Rajani Sarojam.</p>
<p>“Our research can help the industry gain a better understanding of plant growth dynamics and has the potential to completely change how the industry screens for herbicide resistance, eliminating the need to monitor crop or weed growth over days,” says Dr Mervin Chun-Yi Ang, Research Scientist at DiSTAP. “It can be applied across a variety of plant species and planting mediums, and could easily be used in commercial setups for rapid herbicide susceptibility testing, such as urban farms.”</p>
<p>NTU Professor Mary Chan-Park Bee Eng says, “Using nanosensors for in planta detection eliminates the need for extensive extraction and purification processes, which saves time and money. They also use very low-cost electronics, which makes them easily adaptable for commercial setups.”</p>
<p>The team says their research can lead to future development of real-time nanosensors for other dynamic plant hormones and metabolites in living plants as well.</p>
<p>The development of the nanosensor, optical detection system, and image processing algorithms for this study was done by SMART, NTU and MIT, while TLL validated the nanosensors and provided knowledge of plant biology and plant signalling mechanisms. The research is carried out by SMART and supported by NRF under its Campus for Research Excellence And Technological Enterprise (CREATE) programme.</p>			</span>
		</div>
	</div>
	<!--
	<div class="col-md-12 padding-none">
		<div class="col-md-12 padding-left-none news-content remove-padding">
					</div>
	</div>
	-->
	
	
   <div class="video-light-box-fixed">
	      </div>
   
   <div class="zoom-gallery">
	      </div>
</div>
</div>
<!--End News And events Entry Pages -->

<script type="text/javascript">
		var $= jQuery.noConflict();
		jQuery(document).ready(function($) {
		
			$('.fancybox').fancybox();

		});
	</script>

					<!-- End Content -->
				</div>
				
				</div>
			</div>
		</div>
	<!-- Body content ends -->
	
	<!--Pagetop section-->
			<div class="page-top-section">
				<div class="container">
					
						<div class="col-md-3 pull-right">
							<a class="pull-right" href="#page-top" id="backtotop-link"><i class="fa fa-caret-up"></i> Back to Top</a>
						</div>	
				
				</div>	
  			</div>
			
			<div class="clearfix"></div>
		<!-- end of pagetop section-->
	
	<!-- Footer -->
	<footer class="footer-bg">
						
<div class="container">
  <div class="row">
	<div class="col-lg-12 col-md-12 col-sm-12 foot-text">
	   <span class="footer-left">
	   <span class="footer-right last-update-text hidden-md hidden-lg visible-sm visible-xs"> Last Updated 01/09/2020 </span>
		<span class="footer-menu">
		  				  <a href="/privacy-policy"> Privacy Policy  </a> |
		  				  <a href="/terms-of-use"> Terms of Use </a> |
		  				  <a href="http://dspace.mit.edu/handle/1721.1/49433"> Open Access Articles </a> |
		  				  <a href="/smart-sitemap"> Sitemap </a> |
		     
		</span> 
		<span class="copyright-text">2016 All Rights Reserved.  <span class="crimsn">Singapore-MIT Alliance for Research and Technology</span></span>
	   </span>
	   <span class="footer-right last-update-text hidden-sm hidden-xs visible-md visible-lg"> Last Updated 01/09/2020 </span>
	</div>
  </div>
</div>
<script>
jQuery(document).ready(function($){
	var str = $('.footer-menu').html();
	var pos = str.lastIndexOf('|');
	str = str.substring(0,pos) + str.substring(pos+1);
	$('.footer-menu').html(str);
});

</script>

<script>
jQuery(document).ready(function($){
			$('.item-155').closest('ul').remove();	
			$('.item-157').closest('ul').remove();	
			$('.item-159').closest('ul').remove();	
		
});
</script>








				<!-- End Right Sidebar -->
			</div>
			

	</footer>
	


</body>
</html>


